14.03.16 13:41

DFN-CERT-2016-0446: Wireshark: Mehrere Schwachstellen ermöglichen Denial-of-Service-Angriffe (Linux, Debian)

 

 

Mehrere Schwachstellen in Wireshark ermöglichen einem entfernten, nicht authentifizierten Angreifer das Durchführen verschiedener Denial-of-Service-Angriffe.

Debian stellt für die Distributionen Debian Jessie (stable) und Wheezy (oldstable) Backport-Sicherheitsupdates und für Debian Stretch (testing) Sicherheitsupdates bereit.