27.01.16 11:06

DFN-CERT-2016-0154: PHP5: Mehrere Schwachstellen ermöglichen Denial-of-Service-Angriffe und das Ausspähen von Informationen (Linux, SuSE)

 

 

Mehrere Schwachstellen in PHP5 können von einem entfernten, nicht authentifizierten Angreifer für das Ausspähen von Informationen oder die Durchführung von Denial-of-Service-Angriffen ausgenutzt werden.

Für die Distribution openSUSE 13.2 werden Sicherheitsupdates bereitgestellt.